Форум разработчиков

ЭД для Moodle версии 2,1

 
Изображение пользователя Алексей Дьяченко
Re: ЭД для Moodle версии 2,1
от Алексей Дьяченко - Пятница, 15 Июнь 2012, 15:08
 

Попробуйте обновить Moodle до версии 2.2